
Microsoft Word Track Changes 
 
 
This document is provided for your information only.  You SHOULD NOT 
upload a document into iMedRIS that contains tracked changes.  You can 
choose to use track changes for your own purposes, but before you upload a 
revised document into iMedRIS, you must accept all changes and turn track 
changes off.  If you need assistance in using iMedRIS to “check in” your 
revised document, please call the IRB for help or consult page 9 of our guide 
“Guide to Using the New Application (Form 1) PI Response form” located on 
our website at http://www.uthsc.edu/research/compliance/irb/researchers/tools-guides.php . 
 
 
Track Changes is a way for Word to keep track of the changes that you make to a document.  
Then you can choose to accept or reject those changes.  Track changes is also known as redline 
or redlining.  This is because some users traditionally draw a vertical red line in the margin to 
show that some text has changed. 
 

 
 
How to turn track changes on and off (that is to tell Word to track each change you 
make in your document), do one of the following: 
 

1. In Word 2007: Click the Review tab > Track Changes 
 

 
 

OR 
 
2. In Word 2007 for Macs:  Tools > Track Changes > Highlight Changes 
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OR 
 
3. In Word 2007 for Macs:  Click the Track Changes in the toolbar (bottom right of 

tool bar) 
 

 
    

OR 
 
4. In all versions of Word: Ctrl-E (that’s Ctrl + Shift + e) 
 

OR 
 
5. In all versions of Word Double on TRK in the menu bar at the bottom of the screen.  

When TRK is grayed out, track changes is turned off.  When TRK is bold or you see 
a blue dot next to it, it is turned on. 
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How to display the tracked changes (that is to see the tracked changes in your document) 
 

1. In Word 2007: Click the Review tab > Track Changes > Change Tracking Options 
 

 
 
2. In Word 2007 for Macs:  Tools > Track Changes > Highlight Changes > Highlight 

changes on screen 
 

 
 

 
3. In Word 2007 for Macs: in the Reviewing toolbar, click Show and select the types of 

changes you would like highlighted. 
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4. In Word 2002 and 2003, on the Reviewing toolbar, choose Final with Markup or 
Original with Markup. This will show you what changes have been made. If you are 
using balloons to display track changes (there's information about balloons, below), then:  

• Original Showing Markup displays insertions in balloons. 
• Final Showing Markup displays deletions in balloons.  

 
5. In Word 2000 and earlier, Tools > Track Changes > Highlight Changes.  Tick 

Highlight Changes on Screen. 
 

 

 
How to control how Word displays tracked changes 
 

1. In Word 2007: Click the Review tab > Track Changes > Change Tracking Options	
 

 
 
 

1. In Word 2007 for Macs: Tools > Track Changes > Highlight Changes > Options 
(select appropriate options) 
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3. Tools > Options.  Click the Track Changes tab. Here you choose how to display tracked 

changes when you are displaying tracked changes. 
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How to hide (but not delete) track changes (that is to turn off the display of tracked 
changes) There are several ways to do this, depending on what you need: 
 

1. In Word 2007: Click the Review tab > Show Markup (un-check the items you wish to 
hide 

 

 
 
2. In Word 2007 for Macs:  Tools > Track Changes > Highlight Changes > Highlight 

changes on screen 
 

 
 
3. In Word 2007 for Macs: in the Reviewing toolbar, click Show and un-tick the items you 

would like to hide. 
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4. In Word 2002 and 2003, on the Reviewing toolbar, choose Final. This displays your 
document as if you had accepted all the tracked changes in the document. It hides (but 
does not remove) the tracked changes. 

 
5. In Word 2002 and 2003, on the Reviewing toolbar, choose Original. This displays your 

document as if you had rejected all the tracked changes in the document. It hides (but 
does not remove) the tracked changes. 

 
6. In earlier versions of Word, Tools > Track Changes > Highlight Changes. Un-tick 

Highlight Changes on Screen. This displays your document as if you had accepted all 
the tracked changes. It hides (but does not remove) the tracked changes. 

 
But... if you turn off the display of tracked changes, it doesn't mean they're not there. The tracked 
changes are just hidden. Anyone could open your document and choose to view your tracked 
changes. To remove the tracked changes from your document, read on... 
 

 
 
How to remove tracked changes 
 
How to delete tracked changes from your document 
 

To delete a tracked change, either accept it or reject it. 
 
How to accept or reject one tracked change 
 

1. In Word 2007: Click the Review tab > Accept > Accept and Move to Next 
(alternatively, you may Reject the change and move to Next) 

 

 
 

2. In Word 2007 for Macs:  Tools > Track Changes > Accept or Reject Changes > 
Accept 
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3. In Word 2007 for Macs: in the Reviewing toolbar, find the icon with the green check 
with the paper and pencil and click the down arrow next to it to Accept Change.  
Alternatively, find the icon with the red X and paper and pencil, click the down arrow 
next to it to Reject a change. 

 

 
 
4. To accept one tracked change in Word 2002 or Word 2003, click within the change and 

then on the Reviewing toolbar, click the Accept Change button (it's the one with the 
blue tick). Or, right-click on the tracked change and choose Accept Insertion or Accept 
Deletion or Accept Format Change etc. 

 
5. To reject (i.e. delete) one tracked change in Word 2002 or Word 2003, on the Reviewing 

toolbar, click the Reject Change button (it's the one with the red cross). Or, right-click 
on the tracked change and choose Reject Insertion or Reject Deletion or Reject Format 
Change etc.  

 
6. In Word 2000 and earlier, Tools > Track Changes > Accept or Reject Changes. Click 

one of the Find buttons (with the green arrow) to go through the changes one by one. 
Accept or reject the change.  
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How to accept or reject all tracked changes in the document in one step 
 

1. In Word 2007: click the Review tab > Accept > Accept All Changes in Document 
(alternatively, you may Reject All Changes in the Document) 

  

 
 

2. In Word 2007 for Macs: Tools > Track Changes > Accept or Reject Changes > 
Accept All 

 

 
 

3. In Word 2007 for Macs: in the Reviewing toolbar, find the icon with the green check 
with the paper and pencil, click the down arrow next to this icon and select Accept all 
changes in document 
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4. To accept all changes in Word 2002 or Word 2003: on the Reviewing toolbar, hover 
over the Accept Change button (the one with the blue tick). Click on the arrow you 
see to the right of the button. Choose Accept all Changes in Document. 

 
5. To reject (or delete) all changes in Word 2002 or Word 2003: on the Reviewing 

toolbar, hover over the Reject Change button (the one with the red cross). Click on 
the arrow you see to the right of the button. Choose Reject all Changes in 
Document. 

 
6. In Word 2000 and earlier, Tools > Track Changes > Accept or Reject Changes. 

You can choose to accept or reject all the changes in the document. 
  

 
Printing tracked changes 
 
How to print out your document showing the tracked changes 
 

1. In Word 2007: click the Review tab > Final Showing Markup 
 

 
 
2.  In Word 2007 for Macs: Tools > Track Changes > Highlight Changes > Highlight 

changes in printed document 
 

 
 
3. In Word 2007 for Macs: in the Reviewing toolbar, select Final Showing Markup 
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4. Word 2002 and 2003: File > Print. In the "Print What" box, choose Document 

showing Markup. 
 
5. Word 2002 and before: Tools > Track Changes > Highlight Changes. Tick 

Highlight Changes in Printed Document. 
 
How to print out your document without showing the tracked changes 

 
1. In Word 2007: click the Review tab > Final Showing Markup. Select Final from the 

drop-down menu. 
 

 
 
2. In Word 2007 for Macs: Tools > Track Changes. Un-tick Highlight changes in 

printed document 
 

 
 
 
3.  In Word 2007 for Macs: in the Reviewing toolbar, go to the box labeled Final 

Showing Markup, click the down arrow next to it and select Final. 
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4. Word 2002 and 2003: File > Print. In the "Print What" box, choose Document. 
 
5. Word 2002 and before: Tools > Track Changes > Highlight Changes. Un-tick 

Highlight Changes in Printed Document 
 
How to print a list of the tracked changes in your document 
 

1. In Word 2007: click the Review tab > Review Pane 
 

 
 
 
2. In Word 2007 for Macs: View > Toolbars > Reviewing (Reviewing toolbar).  From the 

Toolbar, select Show > Reviewing Pane 
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3. Word 2002 and 2003: File > Print. In the "Print What" box, choose List of Markup. 

 
That functionality is not available in earlier versions of Word. But in earlier versions, you can 
print just the comments. File > Print. In the "Print What" box, choose Comments. 
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Working with more than one author or reviewer: Who did what? 
 
How to see which changes were made by which author (also known as a reviewer) 
 
If several authors have reviewed the document while Track Changes was on, then you can 
identify the author (or reviewer) in several ways: 
 

1. In Word 2007 and Word 2007 for Macs, if you show revisions as balloons in the 
margins of the document, the reviewer’s name will appear in the balloon below the 
listed change. 

 
2. In Word 2007: click the Review tab > Track Changes > Change User Name 

 

 
 

3. In Word 2007 for Macs: View > Toolbars > Reviewing.  From the Toolbar, select 
Show > Reviewers 

 

 
 

4. Hover the mouse over the tracked change. A balloon will appear that shows you the 
name of the author.   

 
5. On the Reviewing toolbar, click the Reviewing Pane button. You can now see a pane 

at the bottom (or on the left) of the screen that identifies the author of each change. 



Track	Changes	(5/2010)	 15	of	27	

 
6. In Word 2002 and Word 2003, if you are using balloons to display tracked changes, 

hover the mouse over the balloon. 
 

How to display each author's changes in a different color 
 

1. In Word 2007: Click the Review tab > Track Changes > Change Tracking Options 
(select appropriate options) 
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2. In Word 2007 for Macs: Tools > Track Changes > Highlight Changes > Options 

(select appropriate options) 
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3. In Word 2002 and Word 2003, Tools > Options. Click the Track Changes tab. In 
any of the Color boxes, choose "By Author". 

 
How Word chooses which color to allocate to which author 
 
You can choose to display tracked changed in any of 16 colors. But if you want Word to display 
different reviewers' revisions in different colors (that is, if you choose to display using the "By 
Author" color), then Word only provides 8 colors with which to distinguish authors. 
 
In theory, Word allocates colors to reviewers in the following order: red, blue, green, violet, dark 
red, teal, dark yellow and grey. For the 9th and subsequent reviewers of a document, Word 
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cycles through the colors again. But in practice, as reviewers come and go (as their revisions are 
accepted or rejected), the allocation of colors to reviewers ends up, in effect, random. 
 
You can test this out by changing the user's name and turning on tracked changes and making 
some changes to your document at: 
 

1. In Word 2007: click the Review tab > Track Changes > Change User Name 
 

 
 

2. In Word 2007 for Macs: Word > Preferences > Personal Settings > User Information.   
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3. In Word 2002 and Word 2003: Tools > Options > User Information 

 
Can you allocate a specific color to each author? 
 
No. Word allocates colors to authors (who are also called reviewers). 
 
If an author's revisions are shown in red on one machine, will they also be red on someone 
else's machine? 
 
Maybe, maybe not. Don't rely on any one author's revisions being displayed in a particular color 
from day to day, or from machine to machine. Word likes to be creative, and you can't control its 
creative urges! 
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Where Word get the author's name 
 
Word attributes a tracked change to the name of the author specified at: 
 

1. In Word 2007: click the Review tab > Track Changes > Change User Name 
 

 
 
2. In Word 2007 for Macs: Word > Preferences > Personal Settings > User 

Information 
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3. In Word 2002 and Word 2003:  Tools > Options > User Information. 

 
 
How to display only the changes (or revisions) made by one author (or reviewer) 
 

1. In Word 2007: click the Review tab > Show Markup > Reviewers, and tick or un-
tick names to choose the reviewer whose changes you want to see. 
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2. In Word 2007 for Macs: on the Reviewing toolbar, Show > Reviewers, and tick or 

un-tick names to choose the reviewer whose changes you want to see. 
 

 
 
 
3. In Word 2002 or 2003, on the Reviewing toolbar, Show > Reviewers, and tick or un-

tick names to choose the reviewer whose changes you want to see. 
 

There is no equivalent functionality in earlier versions of Word. 
 

 
 
How to tell if there are Tracked Changes in your document 
 

1. In Word 2007: click the Review tab > Next (blue arrow on top of paper and pencil). 
If the message box says, "The document contains no comments or tracked changes", 
then there are no comments or tracked changes. Otherwise, the cursor will move to 
the first tracked change in the document. 
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2. In Word 2007 for Macs: on the Reviewing toolbar, click the Next icon (right blue 
arrow with paper and pencil). If the message box says, "The document contains no 
comments or tracked changes", then there are no comments or tracked changes. 
Otherwise, the cursor will move to the first tracked change in the document. 

 

 
 

3. In Word 2002 and Word 2003, on the Reviewing toolbar, click the Next button (it's 
the one with the blue arrow). If the message box says, "The document contains no 
comments or tracked changes", then there are no comments or tracked changes. 
Otherwise, the cursor will move to the first tracked change in the document. 

 
4. In Word 2000 and earlier, Tools > Track Changes > Accept or Reject Changes.  

Click one of the Find buttons (with the green arrow).  
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How can you make sure that Word always displays tracked changes when you 
open a document 
 

1. In Word 2007: click the Review tab > Final Showing Markup 
 

 
 
2. In Word 2007 for Macs: on the Reviewing toolbar, select Final Showing Markup 
 

 
 
3. In Word 2003, Tools > Options > Security. Tick "Make hidden markup visible when 

opening or saving." 
 
This functionality isn't available in earlier versions of Word. 

 

 
 
How to compare two documents 
 

1. In Word 2007: click the Review tab > Compare command.  
	

	
	
Using	the	browse	buttons	choose	the	original	and	the	revised	documents	you	want	
to	compare: 
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On	clicking	OK	you	are	presented	with	3	'columns'.	In	the	right	column	the	original	
document	appears	at	the	top	and	the	revised	at	the	bottom.	In	the	centre	is	the	
compare	document.	All	3	columns	scroll	synchronously.	You	can	accept	differences	
by	clicking	against	a	difference	and	then	clicking	'Accept'	in	the	review	tab.	The	
review	column	on	the	left	details	what	changes	have	been	made	and	there	is	a	
summary	at	the	top. 
 
2. In Word 2007 for Macs: Tools > Track Changes > Compare Documents 

 

 
 

 
Using	the	browse	buttons	choose	the	original	and	the	revised	documents	you	want	
to	compare 

 
How to protect your document from being modified or changed by others 
 

1. In Word 2007: click the Review tab > Protect Document.  Choose an option from the 
Protect Document drop-down list.  Your protection choices include limiting formatting 
styles and restricting certain types of document editing. 
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2. In Word 2007 for Macs: Tools > Protect Document 

 

 
 

 
Next, tick the appropriate items you would like to protect the document for.  In addition, 
you have the option to password protect your document. 
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How to copy text containing tracked changes 
 
How do you copy text to another document without copying the track 
changes? 
 
In the donor document, turn on Track Changes (ensure that TRK on the status bar is dark).  
 
In the recipient document, turn off Track Changes (ensure that TRK on the status bar is 
dimmed). 
 
Now copy and paste. 
 
How do you copy text to another document with the tracked changes? 
 
In the donor document, turn off Track Changes (ensure that TRK on the status bar is dimmed).  
 
In the recipient document, turn off Track Changes (ensure that TRK on the status bar is 
dimmed). 
 
Now copy and paste. 
 
However, if you have a table containing tracked changes, and you select only the table, then the 
tracked changes won't copy into the new document. 
 
The workaround is to select a paragraph before or after the table as well as the table itself. Make 
sure Track Changes is turned off, and then copy. Now, the tracked changes will copy along with 
the text. 
 
 

 
Other issues with track changes 
 
When you use Tracked Changes the numbering of my captions gets mixed up. 
Caption numbering seems to skip some numbers. How do I stop that? 
 
If track changes is on, and you delete a figure caption, Word marks the caption for deletion. It 
waits for you to accept or reject that change before it really deletes the text from your document. 
So while track changes is on, the numbering appears to be wrong. When you think about it, 
Word is doing exactly what you would want. When you accept or reject all the changes, do ctrl-a 
then press F9. That will update all fields in the document and the caption numbers will be fixed. 
 


